Unsupported — We cannot guarantee that this software will work properly on Mac OS 10.8 and above. Please be careful.

Official API Subpatch Support

The Official API Subpatch Support plugin is deprecated. Information on getting around Safe Mode restrictions

Installation Instructions

Place the plugin file in
/Users/[you]/Library/Graphics/Quartz Composer Patches/
(Create the folder if it doesn't already exist.)

Official API Subpatch Support Releases

Datesort icon Version Download
2008.08.25 Official API Subpatch Support 0.3 10.4 10.5 10.6 Production
2008.03.05 Official API Subpatch Support 0.2 10.4 10.5 10.6 Production