Unsupported — We cannot guarantee that this software will work properly on Mac OS 10.8 and above. Please be careful.

smokris

TypePostAuthorRepliesLast updated
Feature RequestExecute shell script smokris (1074)213 years 25 weeks ago
Forum topicKineme WiiMote Nunchuk support on the way? franz (1206)813 years 27 weeks ago
Feature RequestSpeech Synthesis smokris (1074)113 years 28 weeks ago
Forum topicPurpose of "Input Splitter" Patch? cwright (3034)313 years 28 weeks ago